This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

No audio scope in browser
#1
Hi again,
another problem. Using my CAT (Bullitgroup) S61 and Phyphox, I let the audio scope run. I select to allow controlling via browser. I see the page loading, but not the graph. 

[ Edit: attachment dark ]

switching to "helle Ansicht" helps a bit, but not completely.

[ Edit: attachment bright ]

I am able to stop the operation on the phone, but not to restart it. And in any case I do not see the graph.

Using the Barometer (the only other graph tested) works fine.


I really like that feature!

Viele Grüße
Florian

Looks like it does not work to drag & drop an image.

By the way: I tried Firefox and Edge (you made me use it for the second timer after downloading firefox :-) )


Attached Files Thumbnail(s)
       
Reply


Messages In This Thread
No audio scope in browser - by florian.roemer - 02-17-2021, 10:37 PM
RE: No audio scope in browser - by Jens Noritzsch - 02-18-2021, 12:37 PM
RE: No audio scope in browser - by florian.roemer - 02-18-2021, 10:12 PM
RE: No audio scope in browser - by Jens Noritzsch - 02-18-2021, 11:19 PM
RE: No audio scope in browser - by florian.roemer - 02-19-2021, 11:19 AM

Forum Jump: